<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie11 lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie11 lt-ie10 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie11 lt-ie10 lt-ie9"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie11 lt-ie10"> <![endif]-->
<!--[if IE 10]>        <html class="no-js lt-ie11"> <![endif]-->
<!--[if IE 11]>        <html class="no-js ie11"> <![endif]-->
    <head>
                <meta charset="utf-8">
        <meta http-equiv="cleartype" content="on">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
        <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9" >
        <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0">
        <meta name="detectify-verification" content="3ea8ebbea4fc438888f03a0f9fc733ee" />
        <meta name="twitter:widgets:csp" content="on">

                                    <link rel="shortcut icon" href="https://brightkit-contests-live.s3-us-west-2.amazonaws.com/sweepstakes/contest-60096/asset/theme_favicon_media_id_1535548523.png" />
                    
                    <meta name="ROBOTS" content="NOINDEX, NOFOLLOW">
        
        
            <meta property="og:title" content="Wonder Park"/>

    <meta property="og:url" content="http://wonderpark.hscampaigns.com"/>

<meta property="og:type" content="website"/>

    <meta property="og:image" content="https://brightkit-contests-live.s3-us-west-2.amazonaws.com/sweepstakes/contest-62586/asset/theme_style_header_image_media_id_1551131024.jpeg"/>

    <meta property="og:description" content="I entered the Canada.com Wonder Park Contest, so can you!"/>

    <meta property="fb:app_id" content="782845158439498"/>

<!-- Twitter -->
<!-- <meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@hscampaign">

    <meta name="twitter:title" content="Wonder Park">

    <meta name="twitter:description" content="I entered the Canada.com Wonder Park Contest, so can you!">

  <meta name="twitter:image" content="https://brightkit-contests-live.s3-us-west-2.amazonaws.com/sweepstakes/contest-62586/asset/theme_style_header_image_media_id_1551131024.jpeg">
 -->
        <title>Wonder Park</title>

            <link media="all" type="text/css" rel="stylesheet" href="https://view-assets.hscampaigns.com/assets/templates/sweepstakes-v2/css/app.min.css?cb=4.17.15-0119a1ae408600554e90d22f33d691b6ad754f7e">

<link media="all" type="text/css" rel="stylesheet" href="https://view-assets.hscampaigns.com/assets/templates/sweepstakes-v2/libs/icheck/skins/flat/_all.min.css?cb=4.17.15-0119a1ae408600554e90d22f33d691b6ad754f7e">



<style type="text/css">
    body {
                    background-repeat: no-repeat !important;
        
                    background-color: #ffffff !important;
        
                    font-family: "Open Sans", Arial, sans-serif !important;
        
            }

    .tab-content p,
    .tab-content small,
    .tab-content ul,
    .tab-content ol,
    .tab-content label,
    .tab-content .page,
    #footer .social-widget a i
    {
                    color: #000000 !important;
            }
    #footer .social-widget a
    {
                    border-color: #000000 !important;
            }

    .btn,
    .form-submit {
                    background-color: #000000 !important;
        
                    font-family: "Open Sans", Arial, sans-serif !important;
            }

    .btn:hover,
    .form-submit:hover {
                    background-color: #000000 !important;
            }

    #header,
    #footer,
    .loading-more,
    #navigation-mobile {
                    background-color: #000000 !important;
            }

    .desktop-tabs a {
                    background-color: #000000 !important;
            }

    .desktop-tabs a:hover,
    .desktop-tabs .active {
                    background-color: #ec9841 !important;
            }

    .no-touch .dropmenu-active ul li a:hover {
                    color: #ec9841 !important;
            }

    #footer .social-widget a {
                    border-color: #ffffff !important;
            }

    #footer .social-widget a i {
                    color: #ffffff !important;
            }

            body,
        input,
        button,
        select,
        textarea,
        .gallery-caption,
        #header #logo a,
        h1,
        h2,
        h3,
        h4,
        h5,
        h6 {
            font-family: "Open Sans", Arial, sans-serif !important;
        }
    
    /* Desktop Link Positions */
#desktop-splash-link1 {
  display: block;
  position: absolute;
  left: 84%;
  top: 78.04%;
  width: 14.25%;
  height: 9%;
  /* border: 2px solid blue; */
}

#desktop-splash-link2 {
  display: block;
  position: absolute;
  left: 75%;
  top: 78.04%;
  width: 7.26%;
  height: 12%;
  /* border: 2px solid orange; */
}
/* Mobile Link Positions */
#mobile-splash-link1 {
  display: block;
  position: absolute;
  left: 83%;
  top: 78.31%;
  width: 15.48%;
  height: 8%;
  /* border: 2px solid blue; */
}

#mobile-splash-link2 {
  display: block;
  position: absolute;
  left: 76%;
  top: 78.04%;
  width: 5.75%;
  height: 10%;
  /* border: 2px solid orange; */
}
</style>

<!--[if IE 8]>
    <link media="all" type="text/css" rel="stylesheet" href="https://view-assets.hscampaigns.com/assets/templates/sweepstakes-v2/css/ie8.css?cb=4.17.15-0119a1ae408600554e90d22f33d691b6ad754f7e">

<![endif]-->

<!--[if IE 9]>
    <link media="all" type="text/css" rel="stylesheet" href="https://view-assets.hscampaigns.com/assets/templates/sweepstakes-v2/css/ie9.css?cb=4.17.15-0119a1ae408600554e90d22f33d691b6ad754f7e">

<![endif]-->
        <script type="text/javascript">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</script>

        
        
        
        <script>
            
        </script>
    </head>

                    <body class="mobile-nav">
                <div id="resizediv">
            <div id="fb-root"></div>

            <iframe id="comm" src="" height="0" width="0" frameborder="0" class="hide"></iframe>

                <div id="header" class="header-menu">
        <div class="container header">
            <div class="row">
                <div class="col-md-3">
                    <div id="logo">Wonder Park</div>
                </div>

                                    <div class="col-md-9">
                        <div class="clearfix">
                            <a id="mobile-nav" class="menu-nav" href="#menu-nav"><span class="menu-icon"></span></a>
                            <span class="label">Menu</span>
                        </div>
                    </div>
                            </div>
        </div>
    </div>

    <div class="template-message" data-sel="global_errors_container">
        <div class="container clearfix">
            <ul class="pull-left" data-sel="global_errors_message"></ul>
            <span class="pull-right close-errors"><i class="font-icon-cross"></i></span>
        </div>
    </div>

    <div id="navigation-mobile" data-sel="mobile_navigation">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <ul id="menu-nav-mobile">
                                            <li><a href="#enter-now" data-sel="enternow_mobile_link">ENTER NOW</a></li>
                    
                                                                                                                                                                                              <li><a href="#trailer" id="custom-tab_tab" name="custom-tab" data-toggle="tab" data-sel="custom-tab_mobile_link">TRAILER</a></li>
                                                                                                        
                    
                                            <li><a href="#terms" name="terms-and-conditions" id="terms" data-sel="terms_mobile_link">RULES</a></li>
                                    </ul>
            </div>
        </div>
    </div>
</div>

    <span class="back-to-top">Back to top</span>

    <div class="main container no-padding">
        <section id="title-page" data-sel="header">
    <span class="overlay-bg-fill" data-sel="overlay"></span>
    <div class="pagize">
                                    <img src="https://brightkit-contests-live.s3-us-west-2.amazonaws.com/sweepstakes/contest-62586/asset/theme_style_header_image_media_id_1551131024.jpeg" class="desktop-header-img hide-mobile" data-sel="desktop_header_img" />
                    
                  <img src="https://brightkit-contests-live.s3-us-west-2.amazonaws.com/sweepstakes/contest-62586/asset/theme_style_mobile_header_image_media_id_1551285230.jpeg" class="mobile-header-img" data-sel="mobile_header_img" />
        
        
            </div>
</section>
        <div class="btn-group btn-group-justified desktop-tabs"  role="navigation">
            <a href="#enter-now" class="btn btn-default active" id="enternow_tab" data-toggle="tab" data-sel="enternow_tab">
            ENTER NOW
        </a>
    
                                                                                <a href="#trailer" class="btn btn-default " id="trailer_tab" name="custom-tab" data-toggle="tab" data-sel="trailer_tab">TRAILER</a>
                                        
    
            <a href="#rules" id="tos_tab" class="btn btn-default " name="rules" data-toggle="tab" data-sel="tos_tab">RULES</a>
    </div>

        <div id="content">
            <div class="tab-content clearfix">
                                    <div class="tab-pane active" id="enter-now">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <form enctype="multipart/form-data" action="/brightkit/enter" method="post" class="entry-form clearfix" novalidate>
                                                    <div class="registration-form-container section-container clearfix">
    <div class="alert entry-errors"><ul></ul></div>
        
    <div class="clearfix">
        <h3 class="hide">Create Your Entry</h3>
        <div class="clearfix">
                                                                                                                    <div class="input-container firstname-container">
    <label for="firstname" data-sel="customfield_firstname_label">
    	First Name

    	    		<span class="required-asterix" data-sel="customfield_firstname_required">*</span>
    	    </label>

    <span class="firstname clearfix">
        <input id="firstname_elem" type="text" name="firstname" size="40"  class="form-field" data-notblank="true" data-minlength="2"  required  data-sel="customfield_firstname" value="">
    </span>
</div>
                                                                                                                                                                                <div class="input-container lastname-container">
    <label for="lastname" data-sel="customfield_lastname_label">
    	Last Name

    	    		<span class="required-asterix" data-sel="customfield_lastname_required">*</span>
    	    </label>

    <span class="lastname clearfix">
        <input id="lastname_elem" type="text" name="lastname" size="40"  class="form-field" data-notblank="true" data-minlength="2"  required  data-sel="customfield_lastname" value="">
    </span>
</div>
                                                                                                                                                                                <div class="input-container"  id="customfield_186189">
        <label for="customfield[186189]" data-sel="customfield_age_label">Age *</label>
        <span class="clearfix custom-dropdown">
        <div class="dropmenu">
            <p class="selected" data-sel="customfield_age_selected">Select One</p>
            <i class="font-icon-arrow-down-simple-thin-round"></i>
        </div>

        <div class="dropmenu-active col-md-11">
            <ul class="option-set">
                <li><a href="#" data-id="customfield[186189]" data-option-value="18-24" data-sel="customfield_age_optionlink_18-24">18-24</a></li><li><a href="#" data-id="customfield[186189]" data-option-value="25-34" data-sel="customfield_age_optionlink_25-34">25-34</a></li><li><a href="#" data-id="customfield[186189]" data-option-value="35-44" data-sel="customfield_age_optionlink_35-44">35-44</a></li><li><a href="#" data-id="customfield[186189]" data-option-value="45-54" data-sel="customfield_age_optionlink_45-54">45-54</a></li><li><a href="#" data-id="customfield[186189]" data-option-value="55-64" data-sel="customfield_age_optionlink_55-64">55-64</a></li><li><a href="#" data-id="customfield[186189]" data-option-value="65+" data-sel="customfield_age_optionlink_65+">65+</a></li>
            </ul>
        </div>

        <select class="drop" name="customfield[186189]" id="customfield[186189]" data-placeholder="" data-required="true" data-sel="customfield_age">
            <option value="" data-sel="customfield_186189_option_empty">entries.select</option><option value="18-24"  data-sel="customfield_age_option_18-24">18-24</option><option value="25-34"  data-sel="customfield_age_option_25-34">25-34</option><option value="35-44"  data-sel="customfield_age_option_35-44">35-44</option><option value="45-54"  data-sel="customfield_age_option_45-54">45-54</option><option value="55-64"  data-sel="customfield_age_option_55-64">55-64</option><option value="65+"  data-sel="customfield_age_option_65+">65+</option>
        </select>
        
    </span>
</div>                                                                                                                            <div class="input-container email-container">
    <label for="email" data-sel="customfield_email_label">
    	Email

    	    		<span class="required-asterix" data-sel="customfield_email_required">*</span>
    	    </label>

    <span class="{$fieldName} clearfix">
        <input id="email_elem" type="text" name="email" size="40" class="form-field" data-type="email" data-regexp= "^[a-zA-Z0-9_.+-]+@[a-zA-Z0-9-]+\.[a-zA-Z0-9-.]+$" data-notblank="true" data-minlength="2" required data-sel="customfield_email" value="">
    </span>
</div>
                                                                                                                                    <div class="input-container phone-container">
    <label for="phone" data-sel="customfield_phone_label">
    	Phone

    	    		<span class="required-asterix" data-sel="customfield_phone_required">*</span>
    	    </label>

    <span class="phone clearfix">
        <input id="phone_elem" type="text" name="phone" size="40"  class="form-field" data-notblank="true" data-minlength="2"  required  data-sel="customfield_phone" value="">
    </span>
</div>
                                                                                                                                                                                <div class="input-container street_address-container">
    <label for="street_address" data-sel="customfield_street_address_label">
    	Address

    	    		<span class="required-asterix" data-sel="customfield_street_address_required">*</span>
    	    </label>

    <span class="street_address clearfix">
        <input id="street_address_elem" type="text" name="street_address" size="40"  class="form-field" data-notblank="true" data-minlength="2"  required  data-sel="customfield_street_address" value="">
    </span>
</div>
                                                                                                                                                                                <div class="input-container city-container">
    <label for="city" data-sel="customfield_city_label">
    	City

    	    		<span class="required-asterix" data-sel="customfield_city_required">*</span>
    	    </label>

    <span class="city clearfix">
        <input id="city_elem" type="text" name="city" size="40"  class="form-field" data-notblank="true" data-minlength="2"  required  data-sel="customfield_city" value="">
    </span>
</div>
                                                                                                                                                                                <div class="input-container"  id="customfield_186190">
        <label for="customfield[186190]" data-sel="customfield_province_label">Province *</label>
        <span class="clearfix custom-dropdown">
        <div class="dropmenu">
            <p class="selected" data-sel="customfield_province_selected">Select One</p>
            <i class="font-icon-arrow-down-simple-thin-round"></i>
        </div>

        <div class="dropmenu-active col-md-11">
            <ul class="option-set">
                <li><a href="#" data-id="customfield[186190]" data-option-value="Alberta" data-sel="customfield_province_optionlink_Alberta">Alberta</a></li><li><a href="#" data-id="customfield[186190]" data-option-value="British Columbia" data-sel="customfield_province_optionlink_British Columbia">British Columbia</a></li><li><a href="#" data-id="customfield[186190]" data-option-value="Manitoba" data-sel="customfield_province_optionlink_Manitoba">Manitoba</a></li><li><a href="#" data-id="customfield[186190]" data-option-value="New Brunswick" data-sel="customfield_province_optionlink_New Brunswick">New Brunswick</a></li><li><a href="#" data-id="customfield[186190]" data-option-value="Newfoundland and Labrador" data-sel="customfield_province_optionlink_Newfoundland and Labrador">Newfoundland and Labrador</a></li><li><a href="#" data-id="customfield[186190]" data-option-value="Nova Scotia" data-sel="customfield_province_optionlink_Nova Scotia">Nova Scotia</a></li><li><a href="#" data-id="customfield[186190]" data-option-value="Ontario" data-sel="customfield_province_optionlink_Ontario">Ontario</a></li><li><a href="#" data-id="customfield[186190]" data-option-value="Prince Edward Island" data-sel="customfield_province_optionlink_Prince Edward Island">Prince Edward Island</a></li><li><a href="#" data-id="customfield[186190]" data-option-value="Quebec" data-sel="customfield_province_optionlink_Quebec">Quebec</a></li><li><a href="#" data-id="customfield[186190]" data-option-value="Saskatchewan" data-sel="customfield_province_optionlink_Saskatchewan">Saskatchewan</a></li><li><a href="#" data-id="customfield[186190]" data-option-value="Northwest Territories" data-sel="customfield_province_optionlink_Northwest Territories">Northwest Territories</a></li><li><a href="#" data-id="customfield[186190]" data-option-value="Nunavut" data-sel="customfield_province_optionlink_Nunavut">Nunavut</a></li><li><a href="#" data-id="customfield[186190]" data-option-value="Yukon" data-sel="customfield_province_optionlink_Yukon">Yukon</a></li>
            </ul>
        </div>

        <select class="drop" name="customfield[186190]" id="customfield[186190]" data-placeholder="" data-required="true" data-sel="customfield_province">
            <option value="" data-sel="customfield_186190_option_empty">entries.select</option><option value="Alberta"  data-sel="customfield_province_option_Alberta">Alberta</option><option value="British Columbia"  data-sel="customfield_province_option_British Columbia">British Columbia</option><option value="Manitoba"  data-sel="customfield_province_option_Manitoba">Manitoba</option><option value="New Brunswick"  data-sel="customfield_province_option_New Brunswick">New Brunswick</option><option value="Newfoundland and Labrador"  data-sel="customfield_province_option_Newfoundland and Labrador">Newfoundland and Labrador</option><option value="Nova Scotia"  data-sel="customfield_province_option_Nova Scotia">Nova Scotia</option><option value="Ontario"  data-sel="customfield_province_option_Ontario">Ontario</option><option value="Prince Edward Island"  data-sel="customfield_province_option_Prince Edward Island">Prince Edward Island</option><option value="Quebec"  data-sel="customfield_province_option_Quebec">Quebec</option><option value="Saskatchewan"  data-sel="customfield_province_option_Saskatchewan">Saskatchewan</option><option value="Northwest Territories"  data-sel="customfield_province_option_Northwest Territories">Northwest Territories</option><option value="Nunavut"  data-sel="customfield_province_option_Nunavut">Nunavut</option><option value="Yukon"  data-sel="customfield_province_option_Yukon">Yukon</option>
        </select>
        
    </span>
</div>                                                                                                                                                                                <div class="input-container postal_zip-container">
    <label for="postal_zip" data-sel="customfield_postal_zip_label">
    	Postal Code

    	    		<span class="required-asterix" data-sel="customfield_postal_zip_required">*</span>
    	    </label>

    <span class="postal_zip clearfix">
        <input id="postal_zip_elem" type="text" name="postal_zip" size="40"  class="form-field" data-notblank="true" data-minlength="2"  required  data-sel="customfield_postal_zip" value="">
    </span>
</div>
                                                                                                                                                                                <div class="ichecked checkbox input-container clearfix" id="field-custom_checkbox">
    <label for="custom_checkbox" data-sel="customfield_yes,-i-would-like-to-receive-special-promotions,-latest-news-and-other-exclusive-offers-from-postmedia-network-inc.-i-understand-that-i-may-unsubscribe-at-any-time._label">&nbsp;</label><br />

    <div class="checkbox">
        <input type="checkbox" name="customfield[186188]" value="yes" class="field-checkbox"  data-sel="customfield_yes,-i-would-like-to-receive-special-promotions,-latest-news-and-other-exclusive-offers-from-postmedia-network-inc.-i-understand-that-i-may-unsubscribe-at-any-time." />

        Yes, I would like to receive special promotions, latest news and other exclusive offers from Postmedia Network Inc. I understand that I may unsubscribe at any time.

            </div>
</div>                                                                                                                                                                                <div class="input-container tos-container clearfix">
    <label class="checkbox tos-wrapper pull-left">
        <input type="checkbox" name="tos" value="yes" required id="checkboxTerms-0" data-sel="customfield_tos">
    </label>

    <p class="tos-label" data-sel="customfield_tos_label">
        I agree to the terms of service.

                    <span class="required-asterix" data-sel="customfield_tos_required"></span>
        
        <a href="#rules" name="rules" class="openTOS" data-toggle="tab" data-sel="customfield_tos_opentos">
            Click here to view.*
        </a>
    </p>
</div>                                                                        
            <input type="text" name="occupation" value="" class="hide"/>
        </div>

        <p class="required-label clearfix"><span class="required_asterix">*</span> Indicates a mandatory field</p>
    </div>
    <br />

    

    <div class="spinner submit-spinner pull-right"></div>
    <input type="submit" class="form-submit" name="submit" value="Submit" data-sel="submit" />
</div>
                                            </form>

                    <div class="entry-success-container textaligncenter section-container clearfix">
            <div class="col-sm-12" data-sel="thankyou_body"><h3 style="text-align: center;">Congratulations! You have successfully entered the</h3>

<h3 style="text-align: center;">Canada.com Wonder Park Contest!</h3>

<h3 style="text-align: center;">Find more contests to enter <a href="http://www.canada.com/contests">here</a>.</h3>
</div>
    
            <div id="thank-you-page" class="social-widget footer-widget">
                            <a href="#" class="facebook _contestShare" data-type="facebook" data-source="thank-you-page" data-sel="thankyou_share_facebook"><i class="font-icon-social-facebook"></i></a>
            
                            <a href="#" class="twitter _contestShare" data-type="twitter" data-source="thank-you-page" data-sel="thankyou_share_twitter"><i class="font-icon-social-twitter"></i></a>
            
            
                    </div>
    </div>                </div>
            </div>
        </div>
    </div>
                
                                                                                                                                    <div class="tab-pane page " id="trailer" data-sel="trailer_container">
                                <div class="container">
                                    <div class="row">
                                        <div class="col-md-12" data-sel="trailer_body">
                                            <p><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/VML6rQWssSk" width="560"></iframe></p>

<p>&nbsp;</p>

<p>&nbsp;</p>

                                        </div>
                                    </div>
                                </div>
                            </div>
                                                            
                
                                    <div class="tab-pane " id="rules" data-sel="rules_container">
                        <div class="container">
                            <div class="row">
                                <div class="col-md-12" data-sel="rules_body">
                                    <p style="text-align: center;"><strong>WONDER PARK CONTEST</strong></p>

<p>THE WONDER PARK CONTEST (THE &ldquo;<strong>CONTEST</strong>&rdquo;) IS INTENDED TO BE CONDUCTED IN CANADA ONLY AND SHALL BE CONSTRUED AND EVALUATED ACCORDING TO APPLICABLE CANADIAN LAW. NO PURCHASE IS NECESSARY. THE CONTEST IS OPEN TO CANADIAN RESIDENTS ONLY AND PARTICIPANTS MUST BE THE AGE OF MAJORITY OR OLDER IN THEIR PROVINCE OR TERRITORY OF RESIDENCE AT THE TIME OF ENTRY. WHERE THE CONTEST IS OPEN TO ENTRANTS UNDER THE AGE OF MAJORITY, A PARENT OR LEGAL GUARDIAN MUST PROVIDE CONSENT IN ORDER FOR THE ENTRANT TO ENTER OR WIN. VOID IN WHOLE OR IN PART WHERE PROHIBITED BY LAW. ENTRY IN THIS CONTEST CONSTITUTES ACCEPTANCE OF THESE CONTEST RULES (THE &ldquo;<strong>CONTEST RULES</strong>&rdquo;).</p>

<p><strong>1.&nbsp;</strong>&nbsp; &nbsp;<strong>ELIGIBILITY</strong>. To be eligible for this Contest, an individual must:</p>

<p>(a)&nbsp;&nbsp; &nbsp;be a legal resident of the region indicated below (only checked boxes apply):</p>

<p><img alt="" src="http://www.canada.com/contests/images/emptycheckbox.jpg" />&nbsp;<strong>Provincial</strong>. Not applicable.<br />
<img alt="" src="http://www.canada.com/contests/images/emptycheckbox.jpg" />&nbsp;<strong>Canada (excluding Quebec)</strong>.&nbsp; Not applicable.<br />
<img alt="" src="http://www.canada.com/contests/images/checkbox.jpg" />&nbsp;<strong>Canada (national).</strong> Any province or territory in Canada &nbsp;</p>

<p>(b)&nbsp;&nbsp; &nbsp;be at least twenty-one (21) years of age at the time of entry.</p>

<p>(c)&nbsp;&nbsp; &nbsp;where the Contest is running on a social media website (&ldquo;Social Media&rdquo;), be a registered member of the applicable Social Media website and have a valid account which is in good standing. If you are not a&nbsp; registered member of the applicable Social Media website, visit the Social Media website and register for an account.</p>

<p>(d)&nbsp;&nbsp; &nbsp;be the sole owner of all right, title and interest (including copyright) in and to the Work (as defined below) submitted in connection with the Contest (where an entrant is required to submit Work.</p>

<p>(e)&nbsp;&nbsp; &nbsp;comply with the following (only checked boxes apply):</p>

<p><img alt="" src="http://www.canada.com/contests/images/emptycheckbox.jpg" />&nbsp;<strong>Subscription</strong>.&nbsp; Not applicable.</p>

<p><img alt="" src="http://www.canada.com/contests/images/checkbox.jpg" />&nbsp;<strong>Previous Winner.</strong> Not have been selected as a winner of a Postmedia (as defined below) contest within the past ninety (90) calendar days prior to the start of the Contest Period (as defined below)</p>

<p><img alt="" src="http://www.canada.com/contests/images/checkbox.jpg" />&nbsp;<strong>Travel</strong>. Be legally able to travel internationally and have any and all necessary documentation as may be required for presentation to Canadian and/or International customs and airport personnel.</p>

<p>Employees of Postmedia Network Inc. (&ldquo;<strong>Postmedia</strong>&rdquo;) and Paramount Pictures Entertainment Canada ULC (the parties collectively, the &quot;<strong>Contest Providers</strong>&quot;), their respective affiliates, subsidiaries, related companies, advertising and promotional agencies, judges of the Contest (where applicable) and the household members of any of the above, are not eligible to participate in the Contest.</p>

<p>The Contest Providers shall have the right at any time to require proof of identity and/or eligibility, in a form acceptable to the Contest Providers, including without limitation, government issued photo identification, to participate in the Contest. Failure to provide such proof, or meet all of the eligibility requirements may result in disqualification. All personal and other information requested by and supplied to the Contest Providers for the purpose of the Contest must be truthful, complete, accurate and in no way misleading. The Contest Providers reserve the right, in their sole discretion, to disqualify any entrant should such an entrant fail to meet all of the eligibility requirements or, at any stage, supply untruthful, incomplete, inaccurate or misleading personal details and/or information.</p>

<p><strong>2.&nbsp;&nbsp; &nbsp;CONTEST PERIOD</strong>. The Contest begins at 10:00 a.m. Eastern Time (&quot;ET&quot;) on February 25, 2019 and ends at 10:00 a.m. ET on March 8, 2019 (the &quot;Contest Period&quot;) after which time the Contest will be closed and no further entries shall be accepted.</p>

<p><strong>3.&nbsp;&nbsp; &nbsp;HOW THE CONTEST WORKS</strong>. This is a straight enter-to-win contest where the Grand Prize Winner (defined below) shall be determined via random draw.</p>

<p><strong>4.&nbsp;&nbsp; &nbsp;HOW TO ENTER.</strong> There is no purchase necessary to enter the Contest. Enter using any of the methods of entry outlined below. No entries will be accepted by any other means:</p>

<p>(a)&nbsp;&nbsp; &nbsp;The following methods of entry are acceptable (only methods of entry that checked are permitted):</p>

<p><img alt="" src="http://www.canada.com/contests/images/emptycheckbox.jpg" />&nbsp;<strong>Ballot Entries.</strong> Not applicable.</p>

<p><img alt="" src="http://www.canada.com/contests/images/checkbox.jpg" />&nbsp;<strong>Online Entries.</strong> To enter online, complete and submit the entry form located at www.canada.com/wonderpark&nbsp; (the &ldquo;Contest Website&rdquo;).</p>

<p><img alt="" src="http://www.canada.com/contests/images/emptycheckbox.jpg" />&nbsp;<strong>In-Person Entries (trade show or other event).</strong> Not applicable.</p>

<p><img alt="" src="http://www.canada.com/contests/images/emptycheckbox.jpg" />&nbsp;<strong>Social Media Entries.</strong> Not applicable.</p>

<p><img alt="" src="http://www.canada.com/contests/images/checkbox.jpg" />&nbsp; <strong>No Purchase Entries:</strong> For no purchase entries, clearly print your full name, complete mailing address, daytime telephone number, email address and age at time of entry on a plain piece of paper and submit it to the attention of Wonder Park Contest c/o Postmedia Network at 365 Bloor Street East, 4th Floor, Toronto, Ontario, M4W 3L4.</p>

<p>(b)&nbsp;&nbsp; &nbsp;If there is no online entry component to the Contest, the full Contest Rules and other information relating to the Contest can be found at www.canada.com/wonderpark (the &ldquo;<strong>Contest Website</strong>&rdquo;).</p>

<p>(c)&nbsp;&nbsp; &nbsp;Where required, each entrants must submit the following items (the &ldquo;<strong>Work</strong>&rdquo;) together with their entry (only checked box apply):</p>

<p><img alt="" src="http://www.canada.com/contests/images/checkbox.jpg" />&nbsp;No Work required.</p>

<p><img alt="" src="http://www.canada.com/contests/images/emptycheckbox.jpg" />&nbsp;<strong>Drawing</strong>. Not applicable.<br />
<img alt="" src="http://www.canada.com/contests/images/emptycheckbox.jpg" />&nbsp;<strong>Photograph</strong>. Not applicable.<br />
<img alt="" src="http://www.canada.com/contests/images/emptycheckbox.jpg" />&nbsp;<strong>Written Essay</strong>. Not applicable.<br />
<img alt="" src="http://www.canada.com/contests/images/emptycheckbox.jpg" />&nbsp;<strong>Software/Application</strong>. Not applicable.<br />
<img alt="" src="http://www.canada.com/contests/images/emptycheckbox.jpg" />&nbsp;<strong>Other</strong>. Not applicable.</p>

<p>(d)&nbsp;&nbsp; &nbsp;Where the entrants are required to submit a Work, the entrants represent and warrant that the Work:</p>

<p>(i) &nbsp;&nbsp; &nbsp;is original to him/her and all right, title, and interest (including copyright) therein and thereto is owned and/or controlled by the entrant to the full extent necessary to enable the Contest Providers to use the Work as contemplated by these Contest Rules;</p>

<p>(ii)&nbsp;&nbsp; &nbsp;does not violate any law, statute, ordinance or regulation;</p>

<p>(iii)&nbsp;&nbsp; &nbsp;does not contain any reference to or likeness of any identifiable third parties, unless consent has been obtained from all such individuals and their parent/legal guardian if they are under the age of majority in their jurisdiction of residence;</p>

<p>(iv)&nbsp;&nbsp; &nbsp;does not infringe upon the intellectual property or other statutory or common law rights of any third party; and</p>

<p>(v) &nbsp;&nbsp; &nbsp;is not defamatory, trade libelous, pornographic or obscene, and further that it will not contain, depict, include, discuss or involve, without limitation, any of the following: nudity, alcohol/drug consumption or smoking, explicit or graphic sexual activity, or sexual innuendo, crude, vulgar or offensive language and/or symbols, derogatory characterizations of any ethnic, racial, sexual or religious groups, content that endorses, condones and/or discusses any illegal, inappropriate or risky behaviour or conduct, personal information of individuals, including, without limitation, names, telephone numbers and addresses (physical or electronic), commercial messages, comparisons or solicitations for products or services other than products of the Contest Providers; any identifiable third party products, trademarks, brands and/or logos, other than those of the Contest Providers, conduct or other activities in violation of these rules and/or any other content that is or could be considered inappropriate, unsuitable or offensive, all as determined by the Contest Providers in their sole discretion.</p>

<p>(e)&nbsp;&nbsp; &nbsp;Limit of one (1) entry per person per day during the Contest Period. Entries in excess of the permitted amount or multiple entries on Social Media websites in a single day will not be accepted. Entrants may only use one (1) email address to enter, or otherwise participate in the Contest. If it is discovered that you attempted to: (i) obtain more than the permitted number of entries in the Contest; and/or (ii) use more than one (1) email address to enter, or otherwise participate in the Contest; the Contest Providers, in their sole discretion, may disqualify you and all of your entries may be subject to disqualification. In the case of multiple entries, only the first eligible entry will be considered.</p>

<p>(f)&nbsp;&nbsp; &nbsp;All entries including the Work (where applicable) become the sole property of the Contest Providers and none will be returned for any reason. Entries must be received no later than the end of the Contest Period. Entries will be declared invalid if they are late, illegible, incomplete, damaged, irregular, mutilated, forged, garbled or mechanically or electronically reproduced. No communication or correspondence will be exchanged with entrants except with those selected for a Prize (defined below).</p>

<p>(g)&nbsp;&nbsp; &nbsp;Entries submitted by mail must be <strong>received</strong> by the Contest Providers no later than the end of the Contest Period. Entries received after the end of the Contest Period will not qualify.</p>

<p>(h)&nbsp;&nbsp; &nbsp;Where entries are received online, entries shall be deemed to be submitted by the authorized account holder of the e-mail address associated with the entry. For the purpose of the Contest Rules, &ldquo;authorized account holder&quot; of an e-mail address is defined as the natural person who is assigned to an e-mail address by an Internet access provider, online service provider, or other organization responsible for assigning e-mail addresses for the domain associated with the submitted e-mail address. Each selected entrant may be required to provide the Contest Providers with proof that the selected entrant is the authorized account holder of the e-mail address associated with the winning entry.</p>

<p>(i)&nbsp;&nbsp; &nbsp;Where entries are received by cellular text-message, entries shall be deemed to be submitted by the authorized account holder of the cell phone number associated with the entry. For the purpose of the Contest Rules, &ldquo;authorized account holder&quot; of a cell phone number is defined as the natural person who is assigned to a cell phone account by a cellular service provider. Each selected entrant may be required to provide the Contest Providers with proof that the selected entrant is the authorized account holder of the cell phone number associated with the winning entry.</p>

<p><strong>5.&nbsp;&nbsp; &nbsp;SOCIAL MEDIA RULES (IF APPLICABLE).</strong>&nbsp; If any portion of the Contest is running on Social Media, the following<br />
Social Media rules apply:</p>

<p>(a)&nbsp;&nbsp; &nbsp;There is no charge to become a member of the Social Media website or like a page or become a follower or a fan.</p>

<p>(b)&nbsp;&nbsp; &nbsp;Entrants will be required to visit the Social Media website and log into their account using their user name and password. Once logged in, entrants will be required find the Contest webpage on the Social Media website (as indicated above). Entrants will be required to follow the onscreen instructions and complete their personal information on the Contest entry page.</p>

<p>(c)&nbsp;&nbsp; &nbsp;The Contest is in no way sponsored, endorsed or administered by, or associated with the Social Media website and the entrants are providing their information directly to the Contest Providers and not to the Social Media website.</p>

<p>(d)&nbsp;&nbsp; &nbsp;By participating in the Contest, each entrant agrees to be bound by the terms and conditions, guidelines and privacy policies governing use of the Social Media website (the &ldquo;<strong>Social Media Terms of Use</strong>&rdquo;) which are posted on the Social Media website. The entrant further agrees to be bound by the decisions of the Social Media website in the event that the Social Media website blocks or shuts down a user account due to failure to abide by the Social Media Terms of Use, such decision to be final and binding in all respects. The Social Media website reserves the right, in its sole discretion, to suspend any user account found to be in breach of the Social Media Terms of Use.</p>

<p>(e)&nbsp;&nbsp; &nbsp;By participating in the Contest, each entrant agrees to release the Social Media website from any and all liability for any loss, harm, damages, cost or expense arising out of participation in the Contest, participation in any Contest-related activity or the acceptance, use, or misuse of any Prize, including but not limited to costs, injuries, losses related to personal injuries, death, damage to, loss or destruction of property, rights of publicity or privacy, defamation, or portrayal in a false light, or from any and all claims of third parties arising therefrom.</p>

<p>(f)&nbsp;&nbsp; &nbsp;Entrants may not create and/or use multiple Social Media website accounts in an attempt to gain more than the permitted number of entries and/or votes in connection with this Contest. Any entrant found to be using multiple accounts will be ineligible for this Contest.</p>

<p>(g)&nbsp;&nbsp; &nbsp;All entries must be submitted in the name of an individual person and the Prize (as defined below) will only be awarded to the person whose name is associated with the winning Social Media website account.</p>

<p>(h)&nbsp;&nbsp; &nbsp;Where required, entrants must be active holders of a non-private Social Media website account throughout the Contest Period and for a period of two (2) weeks thereafter. Due to the way that certain Social Media websites work, the Contest Providers may not receive entries from users with &ldquo;protected&rdquo; accounts (i.e. an entrant has set his/her account so that only pre-approved people can view their account activity).</p>

<p>(i)&nbsp;&nbsp; &nbsp;Where a post is required to be posted by an entrant, the entrant will ensure that the post is accurately posted and includes the required text, links, photos, videos, hashtags exactly as required by the Contest Providers.</p>

<p>(j)&nbsp;&nbsp; &nbsp;Where Work is submitted, entrants may encourage their friends and other eligible individuals to vote for the Work if there is a voting element, however, they are not allowed to offer any individual any form of incentive, inducement, prize or chance of receiving any incentive, inducement, or prize in furtherance of receiving such individual&rsquo;s vote. Any entrant determined by the Contest Providers to be engaging in such behaviour will be disqualified.</p>

<p>(k)&nbsp;&nbsp; &nbsp;The posting or re-posting of duplicate, or near duplicate, messages, photos, videos, boards or other similar posts is prohibited. An entrant found to be posting duplicate or near duplicate messages, photos, videos, boards or other similar posts will be ineligible for this Contest.</p>

<p>(l)&nbsp;&nbsp; &nbsp;Use of any automated system to register for, or otherwise participate in the Contest is prohibited and is grounds for disqualification.</p>

<p>(m)&nbsp;&nbsp; &nbsp;By participating in the Contest, entrants consent to the Contest Providers contacting them via the Social Media website only for the purposes of administering the Contest.</p>

<p>(n)&nbsp;&nbsp; &nbsp;Charges may be applied, by a wireless service provider, for the use of the Social Media website through wireless internet use or application use from your wireless device. The wireless service provider is solely responsible for the service it provides to you. Postmedia is in no way responsible for the accuracy, timeliness, delivery or receipt of any messages, uploads or votes transmitted through the wireless service provider and disclaims any responsibility in respect thereof. Message and data rates may apply. Please consult your wireless service provider regarding such charges. You are solely responsible for such charges and Postmedia disclaims any responsibility for the payment of any charges in respect of your wireless service provider.</p>

<p><strong>6.&nbsp;&nbsp; &nbsp;PRIZING.</strong></p>

<p>(a)&nbsp;&nbsp; &nbsp;Prizing for this Contest includes:</p>

<p><img alt="" src="http://www.canada.com/contests/images/checkbox.jpg" />&nbsp;<strong>Grand Prize.</strong> There is one (1) grand prize (the &ldquo;<strong>Grand Prize</strong>&rdquo;) available to be won by the Grand Prize winner (the &ldquo;<strong>Grand Prize Winner</strong>&rdquo;) consisting of a four (4) night trip for four (4) persons to Minneapolis, Minnesota, USA which shall include:</p>

<p>(i) round-trip economy airfare for the Grand Prize Winner and three (3) guest leaving together at the same time on the same itinerary and from the same gateway from the Canadian International airport closest to the Grand Prize Winner&rsquo;s home (Edmonton, Calgary, Regina, Winnipeg, Toronto, Ottawa, Montreal, Halifax or St. John&rsquo;s) to Minneapolis, Minnesota - Saint Paul International airport;</p>

<p>(ii) four (4) nights hotel accommodation as selected by the Contest Providers in their sole discretion for the Grand Prize Winner and three (3) guests based on quadruple occupancy at the Radisson Blu Mall of America in Minneapolis-St. Paul, Minnesota, including complimentary breakfast for four (4) persons for four (4) mornings;</p>

<p>(iii)&nbsp; four (4) one (1) day admission passes to Nickelodeon Universe&reg; and Dutchman&#39;s Deck Adventure Course at the Mall of America in Minneapolis-St.Paul, Minnesota;</p>

<p>(iv)&nbsp; one (1) Mall of America gift card valued at Five Hundred Dollars (USD $500.00); and</p>

<p>(v)&nbsp; limited travel insurance.</p>

<p>Travel must be completed on or before December 31, 2019. Certain travel restrictions and blackout dates may apply. Bookingis subject to availability, and flight times and travel dates are at the sole discretion of the Contest Providers.</p>

<p>The Grand Prize has an approximate value of Six Thousand, Four Hundred Two Dollars and Fifty-Three Cents (CDN $6,402.53). The actual value of Grand Prize will depend on departure city.<br />
&nbsp;</p>

<p><img alt="" src="http://www.canada.com/contests/images/emptycheckbox.jpg" />&nbsp;<strong>Secondary Prize.</strong> Not applicable.</p>

<p><img alt="" src="http://www.canada.com/contests/images/emptycheckbox.jpg" />&nbsp;<strong>Consolation Prize.</strong> Not applicable.</p>

<p><img alt="" src="http://www.canada.com/contests/images/emptycheckbox.jpg" />&nbsp;<strong>Finalist Prize.</strong> Not applicable.<br />
&nbsp;<br />
(b)&nbsp;&nbsp; &nbsp;The Grand Prize(s), the Secondary Prize(s), the Finalist Prize(s) and the Consolation Prize(s) (as applicable) are hereafter collectively referred to as the &ldquo;<strong>Prize</strong>&rdquo; or the &ldquo;<strong>Prizes</strong>&rdquo; and the Grand Prize Winner(s), the Secondary Prize Winner(s), the Finalist(s) and the Consolation Prize Winner(s) (as applicable) are hereafter collectively referred to as the &ldquo;<strong>Winner</strong>&rdquo; or the&nbsp; &ldquo;<strong>Winners</strong>&rdquo;.</p>

<p>(c)&nbsp;&nbsp; &nbsp;The Winner is not entitled to monetary difference between actual Prize value and stated approximate Prize value, if any.</p>

<p>(d)&nbsp;&nbsp; &nbsp;The Prize will be distributed within two (2) business days after a Winner has been successfully contacted and notified of his/her Prize and fulfilled the requirements set out herein. The Prize must be claimed within two (2) business days of notification of being selected as a Winner. Failure to claim the Prize within the allotted time period may result in your disqualification and forfeiture of all rights to the Prize (in the Contest Provider&rsquo;s sole discretion).</p>

<p>(e)&nbsp;&nbsp; &nbsp;Where the Prize, or a portion of the Prize includes access to an event or a festival that takes place for more than one (1) day, or includes travel, the Winner and his/her guest(s) (where applicable) must be available to attend or travel, as applicable, from March 8, 2019 through December 31, 2019. Should the Winner and his/her guest(s) (where applicable) be unable to attend or travel on the dates and times designated by the Contest Providers, the Prize may be forfeited and awarded to an alternate winner. The Winner and his/her guest(s) will be responsible for (without limitation) transportation to and from any location, venue, airport and/or bus terminal and/or train station (including originating and departing airport), any local transportation costs, travel and medical insurance, travel documentation, airport improvement fees, taxes, gratuities, accommodations, telephone calls, in-room charges, meals and alcoholic and non-alcoholic beverages and any other expense not explicitly included in the Prize.</p>

<p>(f)&nbsp;&nbsp; &nbsp;Where the Winner may have a guest accompany them, guests must comply with the Contest Rules and sign and return the Release (described below). The Prize is awarded solely to the Winner and guests do not have any rights to the Prize independent of the Winner, and may not travel without the Winner.</p>

<p>(g)&nbsp;&nbsp; &nbsp;Prizes must be accepted as awarded and cannot be transferred, assigned, substituted or redeemed for cash, except at the sole discretion of the Contest Providers. Any unused portion of a Prize will be forfeited and have no cash value. The Contest Providers reserve the right, in its and their sole discretion, to substitute a prize of equal or greater value if a Prize (or any portion thereof) cannot be awarded for any reason.</p>

<p>(h)&nbsp;&nbsp; &nbsp;Where a Prize, or a portion of the Prize, is mailed or shipped, it shall not be insured and the Contest Providers shall not assume any liability for lost, damaged or misdirected Prizes.</p>

<p><strong>7.&nbsp;&nbsp; &nbsp;WINNER SELECTION</strong>.&nbsp; One (1) Grand Prize Winner shall be selected as follows:</p>

<p>(a)&nbsp;&nbsp; &nbsp;On or about 10:15 a.m. ET on March 8, 2019 in Toronto, Ontario, one (1) entrant will be selected as the Grand Prize Winner&nbsp; by a random draw from all eligible entries received during the Contest Period. Where subsequent draws are required, the Contest Providers will conduct subsequent draws immediately following the initial draw, where&nbsp; additional entrants will be selected as Winners by a random draw from all the remaining eligible entries received during the Contest Period until all Winners have been selected. Each entrant shall meet all of the eligibility requirements and be eligible to win only one (1) Prize. The odds of being selected as a potential winner are dependent upon the number of eligible entries received by the Contest Providers.</p>

<p>(b)&nbsp;&nbsp; &nbsp;Where Winners are selected by random draw, before being declared a Winner, the selected entrant shall be required to correctly answer, without assistance of any kind, whether mechanical or otherwise, a time-limited mathematical skill testing question to be administered during a pre-arranged telephone call or by e-mail, to comply with the Contest Rules and sign and return the Release (described below).</p>

<p>(c)&nbsp;&nbsp; &nbsp;Where the Winners are selected by a panel of judges, judging criteria will be based on the criteria listed below. The judges, in their absolute discretion, shall select the Winner based upon the above criteria. The decisions of the judges shall be final and binding and may not be challenged in any way.</p>

<p><strong>Judging Criteria.</strong>&nbsp;&nbsp; &nbsp;Not applicable.</p>

<p>(d)&nbsp;&nbsp; &nbsp;SELECTED ENTRANTS WILL BE NOTIFIED BY TELEPHONE OR E-MAIL. THE CONTEST PROVIDERS WILL CONTACT ALL SELECTED ENTRANTS NO LATER THAN MARCH 8, 2019 AT 5:00 P.M. ET AND MUST RESPOND WITHIN FORTY-EIGHT (48) HOURS OF NOTIFICATION. Upon notification, the selected entrant must respond by telephone to the contact number provided in the notification, and the selected entrant&rsquo;s response must be received by the Contest Providers within forty-eight (48) hours of such notification. If the selected entrant does not respond in accordance with the Contest Rules, he/she will be disqualified and will not receive a Prize and another entrant may be selected in the Contest Providers&rsquo; sole discretion until such time as an entrant satisfies the terms set out herein. The Contest Providers are not responsible for the failure for any reason whatsoever of a selected entrant to receive notification or for the Contest Providers to receive a selected entrant&rsquo;s response.</p>

<p>(e)&nbsp;&nbsp; &nbsp;If, as a result of an error relating to the entry process, drawing or any other aspect of the Contest, there are more selected entrants than contemplated in these Contest Rules, there will be a random draw amongst all eligible Prize claimants after the Contest&rsquo;s closing date to award the correct number of Prizes.</p>

<p><strong>8.&nbsp;&nbsp; &nbsp;RELEASE.</strong> Before being declared as a Winner, the selected entrant, and where applicable, the Winner&rsquo;s guest will be required to execute a legal agreement and release (the &ldquo;<strong>Release</strong>&rdquo;) that confirms his/her: (i) eligibility for the Contest and compliance with these Contest Rules; (ii) acceptance of the Prize as offered; (iii) release of each of the Contest Providers, other parties related to the Contest and their respective parent companies, subsidiaries, affiliates and/or related companies and each of their employees, directors, officers, suppliers, agents, sponsors, administrators, licensees, representatives, advertising, media buying and promotional agencies (collectively, the &ldquo;<strong>Releasees</strong>&rdquo;) from any and all liability for any loss, harm, damages, cost or expense arising out of participation in the Contest, participation in any Contest-related activity or the acceptance, use, or misuse of any Prize, including but not limited to costs, injuries, losses related to personal injuries, death, damage to, loss or destruction of property, rights of publicity or privacy, defamation, or portrayal in a false light, or from any and all claims of third parties arising therefrom; and (iv) grant to the Contest Providers of the unrestricted right, in the Contest Providers&rsquo; collective or individual discretion, to produce, reproduce, publish, convert, broadcast, communicate by telecommunication, exhibit, distribute, translate, adapt and otherwise use and re-use the Winner&rsquo;s and his/her Guest&rsquo;s (where applicable) name, photograph, likeness, voice and biography and where an entrant is providing Work to the Contest Providers in connection with the Contest, the Work (where applicable) in any and all media now known or hereafter devised, in connection with the Contest and the promotion and exploitation thereof. The executed Release must be returned within two (2) business days of an entrant receiving verification that he/she has been selected as a Winner or the selected entrant will be disqualified and the Prize forfeited.</p>

<p><strong>9.&nbsp;&nbsp; &nbsp;INDEMNIFICATION BY ENTRANT.</strong> By entering the Contest, entrant releases and holds Releasees harmless from any and all liability for any injuries, loss or damage of any kind to the entrant or any other person, including personal injury, death, or property damage, resulting in whole or in part, directly or indirectly, from acceptance, possession, use or misuse of any Prize, participation in the Contest, any breach of the Contest Rules, or in any Prize-related activity. The entrant agrees to fully indemnify Releasees from any and all claims by third parties relating to the Contest, without limitation.</p>

<p><strong>10.&nbsp;&nbsp; &nbsp;RIGHTS CLEARANCE.</strong> Where an entrant is providing the Work to the Contest Providers in connection with the Contest, each entrant shall retain all right, title and interest (including copyright) in and to the Work, and shall grant to the Contest Providers a worldwide, gratuitous and irrevocable license to copy, use, modify, edit, reproduce, display, adapt and transmit the Work in whole or in part, for use in all media now known or hereafter devised in perpetuity beginning on the date of entry, including, but not limited to, in connection with the administration, promotion and exploitation of the Contest or for any other reason. The entrant hereby confirms that the Work is an original work, solely created by the entrant, and that no third party participated as an author, co-author, photographer, videographer or otherwise in the creation of the Work or any part thereof and the entrant waives all moral rights in and to the Work in favour of the Contest Providers. The Contest Providers assume no responsibility for any claims of infringement of rights to copyright, privacy and/or personality, and all such liability shall remain with the entrant. In addition, each entrant represents to Contest Providers that the Work do not infringe any copyright interest of any third party and that the Work is not defamatory or obscene and does not violate any laws relating to hate speech or otherwise. The Contest Providers reserve the right to exclude any Work on the basis of concerns relating to the rights of third parties, including but not limited to privacy, copyright, defamation, rights of personality, obscenity or hate speech, as determined by the Contest Providers in their sole discretion.</p>

<p><strong>11.&nbsp;&nbsp; &nbsp;LIMITATION OF LIABILITY. </strong>The Contest Providers assume no responsibility or liability for lost, late, unintelligible/illegible, falsified, damaged, misdirected or incomplete entries, notifications, responses, replies or any Release, or, as applicable, for any computer, online, software, telephone, hardware or technical malfunctions that may occur, including but not limited to malfunctions that may affect the transmission or non-transmission of an entry. The Contest Providers are not responsible for any incorrect or inaccurate information, whether caused by, as applicable, website users or by any of the equipment or programming associated with or utilized in the Contest or by any technical or human error which may occur in the administration of the Contest. The Contest Providers assume no responsibility for any error, omission, interruption, deletion, defect, delay in operation or transmission, communications line failure, theft or destruction or unauthorized access to, or alteration of, entries. The Contest Providers are not responsible for any problems, failures or technical malfunction of, as applicable, any telephone network or lines, computer online systems, servers, providers, computer equipment, software, e-mail, players, or browsers, on account of technical problems or traffic congestion on the Internet, at any website, or on account of any combination of the foregoing. The Contest Providers are not responsible for any injury or damage to entrant or, as applicable, to any computer related to or resulting from participating or downloading materials in this Contest. Entrant assumes liability for injuries caused or claimed to be caused by participating in the Contest, or by the acceptance, possession, use of, or failure to receive any Prize. The Contest Providers assume no responsibility or liability in the event that the Contest cannot be conducted as planned for any reason, including those reasons beyond the control of the Contest Providers, such as, as applicable, infection by computer virus, bugs, tampering, unauthorized intervention, fraud, technical failures, or corruption of the administration, security, fairness, integrity or proper conduct of this Contest, the Contest Website and, where applicable, any Social Media website.</p>

<p><strong>12.&nbsp;&nbsp; &nbsp;CONDUCT.&nbsp;</strong> By participating in the Contest, each entrant agrees to be bound by the Contest Rules, which will be posted at the Contest Website or made available upon request by self-addressed, stamped envelope to the Contest Providers throughout the Contest Period. Entrant further agrees to be bound by the decisions of the Contest Providers and, the judges (where applicable), which shall be final and binding in all respects. The Contest Providers reserve the right, in their sole discretion, to disqualify any entrant found to be: (a) violating the Contest Rules; (b) tampering or attempting to tamper with the entry process or the operation of the Contest or the Contest Website (where applicable); (c) violating the terms of service, conditions of use and/or general rules or guidelines of any canada.com property or service; and/or (d) acting in an unsportsmanlike or disruptive manner, or with intent to annoy, abuse, threaten or harass any other person. CAUTION: ANY ATTEMPT TO DELIBERATELY DAMAGE THE CONTEST WEBSITE (WHERE APPLICABLE) OR UNDERMINE THE LEGITIMATE OPERATION OF THE CONTEST MAY BE A VIOLATION OF CRIMINAL AND CIVIL LAWS. SHOULD SUCH AN ATTEMPT BE MADE, THE CONTEST PROVIDERS RESERVE THE RIGHT TO SEEK REMEDIES AND DAMAGES TO THE FULLEST EXTENT PERMITTED BY LAW, INCLUDING BUT NOT LIMITED TO CRIMINAL PROSECUTION. If a portion of the Contest Prize includes admission to an event and/or venue, the Winner and his/her guest must at all times behave appropriately and observe the Contest Rules and any other rules or regulations in force at the event and venue. The Contest Providers reserve the right to remove from the location/venue any Winner and/or guest who breaks such rules and/or fails to behave appropriately and to disqualify such Winner and/or guest.</p>

<p><strong>13.&nbsp;&nbsp; &nbsp;PRIVACY/USE OF PERSONAL INFORMATION.</strong></p>

<p>(a)&nbsp;&nbsp; &nbsp;By participating in the Contest, entrant: (i) grants to the Contest Providers the right to use his/her full name, age, mailing address, telephone number and/or e-mail address and/or any other personal information provided (the &ldquo;<strong>Personal Information</strong>&rdquo;) for the purpose of administering the Contest, including but not limited to contacting and announcing the Winners; (ii) grants to the Contest Providers the right to use his/her Personal Information for publicity and promotional purposes relating to the Contest, in any and all media now known or hereafter devised, without further compensation unless prohibited by law; and (iii) acknowledges that the Contest Providers may disclose his/her Personal Information to third party agents and service providers of any of the Contest Providers in connection with any of the activities listed in (i) and (ii) above.</p>

<p>(b)&nbsp;&nbsp; &nbsp;Where an entrant opts-in online or on a ballot, they consent to Postmedia&rsquo;s and any of its corporate affiliate&rsquo;s use of his/her Personal Information to be contacted to (i) promote draws, interactive features and contests similar to the Contest; (ii) promote opportunities to subscribe to Postmedia newsletters or promotional clubs; (iii) be notified about programs, special events and related products or services; and (iv) be entered into other Postmedia-sponsored draws and/or contests.</p>

<p>(c)&nbsp;&nbsp; &nbsp;Where an entrant opts-in online or on a ballot, they consent to Postmedia&rsquo;s disclosure of his/her Personal Information to third parties, as indicated on the entry form to be contacted to (i) promote draws, interactive features and contests similar to the Contest; (ii) promote opportunities to subscribe to newsletters or promotional clubs; (iii) be notified about programs, special events and related products or services; and (iv) be entered into other draws and/or contests.</p>

<p>(d)&nbsp;&nbsp; &nbsp;The Contest Providers will use the entrant&rsquo;s Personal Information only for identified purposes, and protect the entrant&rsquo;s Personal Information in a manner that is consistent with the Postmedia Network Privacy Policy located at www.canada.com/aboutus/privacy.html.</p>

<p><strong>14.&nbsp;&nbsp; &nbsp;INTELLECTUAL PROPERTY.</strong>&nbsp; All intellectual property, including but not limited to trademarks, trade names, logos, designs, promotional materials, web pages, source code, drawings, illustrations, slogans and representations are owned by Postmedia, the Contest Providers, any prize provider and/or their affiliates as applicable. All rights are reserved. Unauthorized copying or use of any copyrighted material or intellectual property without the express written consent of its owner is strictly prohibited.</p>

<p><strong>15.&nbsp;&nbsp; &nbsp;TERMINATION. </strong>The Contest Providers reserve the right, in their sole discretion, to terminate the Contest, in whole or in part, and/or modify, amend or suspend the Contest, and/or the Contest Rules in any way, at any time, for any reason without prior notice, subject to the jurisdiction of the R&eacute;gie des alcools, des courses et des jeux if the Contest is open to residents of the province of Quebec.</p>

<p><strong>16.&nbsp;&nbsp; &nbsp;LAW.&nbsp;</strong> These are the official Contest Rules. The Contest is subject to applicable federal, provincial and municipal laws and regulations. The Contest Rules are subject to change without notice in order to comply with any applicable federal, provincial and municipal laws or the policy of any other entity having jurisdiction over the Contest Providers. All issues and questions concerning the construction, validity, interpretation and enforceability of the Contest Rules or the rights and obligations as between the entrant and the Contest Providers in connection with the Contest shall be governed by and construed in accordance with the laws of the province of Ontario including procedural provisions without giving effect to any choice of law or conflict of law rules or provisions that would cause the application of any other jurisdiction&rsquo;s laws.</p>

<p><strong>17.&nbsp;&nbsp; &nbsp;LANGUAGE DISCREPANCY.</strong>&nbsp; In the event of any discrepancy or inconsistency between the terms and conditions of the Contest Rules and disclosures or other statements contained in any Contest-related materials, including but not limited to the Contest entry form, or point of sale, television, print or online advertising, the terms and conditions of the Contest Rules shall prevail, govern and control. If the Contest is open to residents of the province of Quebec and there is any discrepancy or inconsistency between the English language version and the French language version of the Contest Rules, the English version shall prevail, govern and control.</p>

<p><strong>18.&nbsp;&nbsp; &nbsp;FOR RESIDENTS OF QUEBEC.</strong>&nbsp; Where the Contest is open to residents of the province of Quebec, any litigation respecting the conduct or organization of a publicity contest may be submitted to the R&eacute;gie des alcools, des courses et des jeux for a ruling. Any litigation respecting the awarding of a prize may be submitted to the R&eacute;gie only for the purpose of helping the parties reach a settlement.</p>

<p><strong>19.&nbsp;&nbsp; &nbsp;NO ASSOCIATION</strong>. None of the parties listed above, including any Social Media websites, are in any way associated with the programs owned or operated by Postmedia. Where the Contest is running on any Social Media website, the Contest Providers represent that the Contest is in no way sponsored, endorsed or administered by, or associated with any Social Media website. Each entrant is providing his/her Personal Information to the Contest Providers and not to any Social Media companies.</p>

                                </div>
                            </div>
                        </div>
                    </div>
                            </div>
        </div>

        <div id="footer" data-sel="footer">
    <div class="container">
        <div class="row">
            <div class="textaligncenter">
                                    <div class="page-content" data-sel="footer_content">
                        <p><em>No purchase necessary. Contest open to the legal residents of Canada. Entrants must be over the age of majority in their province or territory. Odds of winning depend on the number of entries received. Enter online at </em><em>www.canada.com/wonderpark</em><em> (the &ldquo;<strong>Contest Website</strong>&rdquo;). One entry per person per day during the Contest Period. Winner must correctly answer a time-limited skill testing question. Contest starts February 25, 2019 and ends March 8, 2019. </em><em>There is 1 Grand Prize available to be won consisting of a 4 night trip for 4 to Minneapolis, Minnesota. &nbsp;The Grand Prize has an approximate value of CDN $6,402.53.&nbsp; Winners will be selected on March 8, 2019 in Toronto, Ontario. Full Contest Rules can be found at the Contest Website.</em></p>

<p>&nbsp;</p>

<p>This contest is in no way sponsored or administered by Hootsuite Inc. All inquiries regarding the contest should be directed to the administrator of the contest, Postmedia Network Inc. (&ldquo;Postmedia&rdquo;). Contest entrant information is collected by Postmedia in accordance with its <a href="http://www.postmediaadvertising.com/privacy-statement/" target="_blank">Privacy Policy</a>. By entering this contest and using this site, you agree to adhere to Postmedia&rsquo;s <a href="http://www.postmedia.com/terms-of-use/" target="_blank">Terms and Conditions</a>.</p>

                    </div>
                
                                    <div class="social-widget clearfix">
                                                    <a href="#" class="facebook _contestShare" data-type="facebook" data-source="footer" data-sel="footer_share_facebook"><i class="font-icon-social-facebook"></i></a>
                        
                                                    <a href="#" class="twitter _contestShare" data-type="twitter" data-source="footer" data-sel="footer_share_twitter"><i class="font-icon-social-twitter"></i></a>
                        
                        
                        
                                            </div>
                                <ul>
                                                                                                                                                                        
                                                                                </ul>
            </div>
        </div>
    </div>
</div>    </div>

    <div id="oauth-vote" style="display:none;">
	<div class="row">
    <div class="col-md-12">
        <h3 style="font-size: 22px;">Step 2 - Register using your social media account to upload your entry.</h3>
    </div>

    <div class="col-md-12 clearfix" style="padding-left:49px;padding-top:15px;">
      
      
      
      
          </div>
  </div>
</div>
            <script type="text/javascript">
    function darklaunch() {
        var languageSettings = 1;
        var iframeInfiniteScrollFix = 1;

        // Rather than doing the above, you can now add lines to the dlCodes object below, these can then be
        // accessed via window.dl.isEnabled('YOUR_DL_CODE')
        var dlCodes = {
            'PUB_4968_JPLAYER_ANALYTICS_NOT_UPDATING': true,
            'PUB_6733_JDANG_VIDEO_SIZE_LIMIT': true,
            'PUB_7968_JDANG_BUTTON_CLICK_EVENT_FIX': true,
            'PUB_8574_NSANTRY_QUIZ_ANSWER_SKIP_FIX': true,
            'PUB_8700_NSANTRY_UGC_DUPLICATE_SUBMISSION_FIX': true,
        };

        return {
            getLanguageSettings: function() {
                return languageSettings;
            },
            getIframeInfiniteScrollFix: function() {
                return iframeInfiniteScrollFix;
            },
            isEnabled: function(dlCode) {
                return dlCodes[dlCode];
            }
        }
    }
    window.dl = darklaunch();
</script>

                <script>
    var Memelabs = {},
        Invoke = {},
        formValues = {},
        _gaq = _gaq || [];

    
</script>

<script src="https://view-assets.hscampaigns.com/assets/templates/sweepstakes-v2/js/app.min.js?cb=4.17.15-0119a1ae408600554e90d22f33d691b6ad754f7e"></script>




<!--[if IE 8]>
    <script src="https://view-assets.hscampaigns.com/assets/ugc/libs/selectivizr/selectivizr-min.js?cb=4.17.15-0119a1ae408600554e90d22f33d691b6ad754f7e"></script>

    <script src="https://view-assets.hscampaigns.com/assets/ugc/libs/placeholder/placeholder.min.js?cb=4.17.15-0119a1ae408600554e90d22f33d691b6ad754f7e"></script>

<![endif]-->

<script>
    /* Desktop Links */
$("#title-page img[data-sel='desktop_header_img']").after('<div class="desktop-header-img" data-sel="desktop_header_img"><a id="desktop-splash-link1" href="http://www.canada.com" target="_new" alt="canada.com" title="canada.com"></a><a id="desktop-splash-link2" href="https://www.paramount.com/" target="_new" alt="Paramount Pictures" title="Paramount Pictures"></a></div>');

/* Mobile Links */
$("#title-page img[data-sel='mobile_header_img']").after('<div class="mobile-header-img" data-sel="mobile_header_img"><a id="mobile-splash-link1" href="http://www.canada.com" target="_new" alt="canada.com" title="canada.com"></a><a id="mobile-splash-link2" href="https://www.paramount.com" target="_new" alt="Paramount Pictures" title="Paramount Pictures"></a></div>');
    Brightkit.langFiles = {"loading":"Loading more entries...","load_more":"Scroll down to load more entries","click_for_comments":"Click for comments","modal":{"close":"Close","register":"Register","search":"Search","share":"Share","facebook":"Facebook","twitter":"Twitter","google":"Google+","pinterest":"Pinterest","linkedin":"LinkedIn","instagram":"Instagram","pin_it":"Pin It","no_comments":"No comments","comment":"Comment","comments":"Comments","add_comment":"Add Comment","please_add_comment":"Please add your comment","email_placeholder":"Your email","name_placeholder":"Your name","comment_placeholder":"Your comment","submit":"Submit","cancel":"Cancel","of":"of","about":"about","vote_authorize":"Please authorize below to vote","comment_authorize":"Please authorize below to comment","validation":{"email":"The email field is required.","invalid_email":"The email format is invalid.","name":"The name field is required.","comment":"The comment field is required.","alpha":"The name may only contain letters."}},"errors":{"submit":"There was an error submitting your entry. Please refresh your browser and try again.","campaign_down":"We're experiencing a problem loading this campaign and will have things back to normal shortly.","max_uploads":"You can only upload 2 photos. Try again."},"validation":{"file_type":"Incorrect file type, please try again","video_file_size":"The video file size must be less than 300MB"},"votes":{"max_votes":"You have already entered and only one entry per day is allowed.","max_entries":"You have reached the maximum number of submissions.","facebook_to_vote":"Connect to Facebook to vote","email_to_vote":"Enter your email to vote","thank_you":"Thank you for your vote!","incentivized_share":"Share to your social networks","vote":"Vote","votes":"Votes","tooltip":"Vote for this Entry","error":"An error has occurred. Please refresh and try again momentarily."},"freemium_sweeps":{"validation":{"email":"Email is required","invalid_email":"Email format is invalid","first_name":"First name is required","last_name":"Last name is required","phone_number":"Enter only numbers","file_type":"Incorrect file type, please try again","tos":"You must agree to the Terms & Conditions","image":"A photo is required","video":"A video is required","required":"This field is required"},"counter":{"entry":"entry","entries":"entries","less_than_a_day":"Less than a day","day":"day","days":"days","daysleft_signup":"You have <span class=\"days-left-display\">:day day<\/span> left to sign up|You have <span class=\"days-left-display\">:day days<\/span> left to sign up","daysleft_less_than":"You have less than a day left to enter","daysleft_less_than_signup":"You have less than a day left to sign up","daysleft":"You have <span class=\"days-left-display\">:day day<\/span> left to enter|You have <span class=\"days-left-display\">:day days<\/span> left to enter","sweepstakes_ends":"Sweepstakes ends at :date ","signup_ends":"Sign up ends at :date","photo_ends":"Photo contest ends at :date","video_ends":"Video contest ends at :date"}}};
</script>
            <script>
                var gaAccounts = [
                    { 'label': 'brightkit', 'ua': 'UA-44377439-5' }
                ];

                
                
                Analyticskit.install(gaAccounts);
            </script>
        </div>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"dfd35c7377","applicationID":"12009886","transactionName":"Z1cBZhNXDERZBkZYWF4dIlEVXw1ZFzFaVFpVcQxcFUQNW1QAQHFTWUETXgBPIVhWEVdCQw==","queueTime":0,"applicationTime":116,"atts":"SxACEFtNH0o=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>